[ مشكلة ] فقدان الضحايا بعد الrestart

تم تحميل الصفحة في 0,4151978 ثانية
فقدان الضحايا بعد الrestart
الحالة
مغلق و غير مفتوح للمزيد من الردود.

dado

Beginner Developer
rank
إنضم
25 أغسطس 2010
المشاركات
10
الإعجابات
0
النقاط
0
السلام عليكم اخواني
سؤالي هو التالي:
انا جربت bifrost عاى صديق لي بعلمه كتجربة
و اشتغل و كل شي تمام بس المشكلة ان لما صديقي يعمل restart التبليغ ما يوصل
ليش؟
انا بستخدم bifrost stub generator 3 لصنع الsever
صديقي عنده windows XP و avira antivirus بس مو مشغله يعني عامله turn off
و انا عامل forward للport تمام
:25:
 
إنضم
18 يناير 2010
المشاركات
962
الإعجابات
27
النقاط
28
رد: فقدان الضحايا بعد الrestart

سلام عليكم ورحمة الله وبركاته

اخوي انت ثبت الضحيه ولا لا ؟
 

dado

Beginner Developer
rank
إنضم
25 أغسطس 2010
المشاركات
10
الإعجابات
0
النقاط
0
رد: فقدان الضحايا بعد الrestart

ايوه اخوي انا مستعمل الno-ip
هذا قصدك؟
 
إنضم
18 يناير 2010
المشاركات
962
الإعجابات
27
النقاط
28
رد: فقدان الضحايا بعد الrestart

اخوي اذا كان جهاز الضحيه وندز اكس بي اتبع الطريقه لتثبيت الضحيه
C:\Documents and Settings\xxxxxxxx\Start Menu\Programs\Startup
اوما اذا وندز 7 او فيستآ اتبع الطريقه هآذي
C:\Users\xxxxxxxx\AppData\Roaming\Microsoft\Windows\Start Menu\Programs/Startup



مع تغير علمة xxxx الآ اسم الجهاز الضحيه

التقيم اذا فادك ردي
 
الحالة
مغلق و غير مفتوح للمزيد من الردود.

الأعضاء النشطين حاليآ الذين يشاهدون هذا الموضوع (1 عضو و 0 ضيف)

خيارات الاستايل

نوع الخط
مودك
اخفاء السايدر بار OFF
توسيط المنتدى OFF
فصل الأقسام OFF
الأقسام الفرعية OFF
عرض المشاركات
حجم الخط
معلومات العضو OFF
إخفاء التوقيع OFF

إرجاع خيارات الإستايل